
























	



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">




<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	















	







<head>
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
	
	<title>
		Ai 10L Jacket Reactor with Explosion-Proof Motor and Controller
	</title>

	
	<meta name="description" content="Ai 10L Jacket Reactor with Explosion-Proof Motor and Controller"/>

	
	<meta name="keywords" content="Ai 10L Jacket Reactor with Explosion-Proof Motor and Controller"/>
	
	
	<meta name="google-site-verification" content="YBMS8pVdEXb2aOwL4T5xmJq6uc7JeSWL1zOgM5jguI8"/><meta name="y_key" content="391d4148ef81c47f"/><meta name="msvalidate.01" content="A006AD751FC5E093C8764778424CC9AB"/>

	
	<link rel="icon" href="/images/1468163246635-411275160.gif?ver=12831584" type="image/gif" /><link rel="shortcut icon" href="/images/1468163246635-411275160.gif?ver=12831584" type="image/gif" />

	
	<link rel="canonical" href="https://www.acrossinternational.com/Ai-10L-Jacket-Reactor-w-Explosion-Proof-Motor-Controller-220V-R10ex.htm" />
	
	
	
	
	
	
	












	




	














<link rel="stylesheet" type="text/css" href="/static/styles/pages/sf.desktop.head.css?v=20200521-104430"/>


<script type="text/javascript" src="/static/scripts/pages/sf.desktop.head.js?v=20200521-104430"></script>
<script type="text/javascript">/*<![CDATA[*/var QSC=QSC||{};QSC.env={getVersion:function(){return "3.0.34.106_20200521-104430"},getStaticScriptUrl:function(){return "/static/"},getStaticStyleUrl:function(){return "/static/"},getStaticImageUrl:function(){return "/static/"},getStaticMediaUrl:function(){return "/static/"},getNonCdnStaticScriptUrl:function(){return "/static/"},getNonCdnStaticStyleUrl:function(){return "/static/"},getNonCdnStaticImageUrl:function(){return "/static/"},getNonCdnStaticMediaUrl:function(){return "/static/"},getNonCdnStaticScriptRegex:function(){return "^.*tiny_mce\.js"},getNonCdnStaticStyleRegex:function(){return ""},getNonCdnStaticImageRegex:function(){return "swfupload\.swf"},getNonCdnStaticMediaRegex:function(){return "^.*/channel\.html$"},getFastBallPageUrl:function(){return ""},getFastBallDomain:function(){return ""},getPrivateLabelId:function(){return 0},starfieldUI:{getScriptUrl:function(){return "https://img3.wsimg.com/starfield/curl/v1.4/curl.js"},isHelpSidebarEnabled:function(){return false}},isLoggedIn:function(){return false},currency:{getSymbol:function(){return "$"},getSymbolPosition:function(){return "0"},getFormatBig:function(){return "1,000,000.00"},getFormatSmall:function(){return "0.00"}}};/*]]>*/</script>






  
	<link rel="stylesheet" type="text/css" href="/static/styles/common/layout_contemp.css?v=20200521-104430"/>
	<!--[if IE]>
	    <link rel="stylesheet" type="text/css" href="/static/styles/common/common_ie6.css?v=20200521-104430"/>
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="/static/styles/common/category_8.css?v=20200521-104430"/>
	<link rel="stylesheet" type="text/css" href="/static/styles/common/product_3.css?v=20200521-104430"/>
	<link rel="stylesheet" href="/qsctemplates/Theme643/theme.css" type="text/css"/>
	<link rel="stylesheet" href="/qsctemplates/Theme643/color_1.css" type="text/css"/>
	<link rel="stylesheet" href="/qsctemplates/Theme643/app3/theme.css" type="text/css"/>
	<link rel="stylesheet" href="/qsctemplates/Theme643/app3/color_1.css" type="text/css"/>
  
  









  
  
  



  <link rel="stylesheet" type="text/css" href="/static/styles/common/jcarousel.css?v=20200521-104430"/>





  <link rel="stylesheet" type="text/css" href="/static/styles/common/jcarousel-categories-ext.css?v=20200521-104430"/>



  <link rel="stylesheet" type="text/css" href="/static/styles/common/jcarousel-associatedProducts-ext.css?v=20200521-104430"/>



  <script type="text/javascript" src="/static/scripts/jquery.jcarousel.pack.js?v=20200521-104430"></script>
  <script type="text/javascript" src="/static/scripts/QSC.apps.jCarousel.circularHelper.js?v=20200521-104430"></script>








	
		<link rel="stylesheet" href="/custom_12831584.css" type="text/css"/>
	
	



	
	



	
	










<!--[if lte IE 6]>
<script type="text/javascript" src="/static/scripts/subnav.js?v=20200521-104430"></script>
<![endif]-->













	
	
	
		
<link rel="stylesheet" type="text/css" href="/static/styles/pages/sf.desktop.product.css?v=20200521-104430"/>

	

	 

</head>

	















	









	
	
	
	
		<body class="desktop qsc category_12 product_3">
		












	




	











<div class="sf_outer_wrapper">
	<div class="sf_region1">
		














	</div>
	<div class="sf_extra1"><span></span></div>
	<div class="sf_wrapper">
		<div class="sf_region2">
			













  
    <div class="sf_navigation">
      
        
          
          
             
            












	




	






 


  
	<div class="widget main_nav">
		<h3 class="widget_header"><span>Main Navigation</span></h3>
		<div class="widget_content">
		












	
		
		
			
			
		
	
	
	
	<ul class="nav" id="Nav1" >
	
		
		
		
		
		
		<li class="sf_first_nav_item" >
			<a href="/aboutus.sc"  >
				About Us</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="/contactus.sc"  >
				Contact Us</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="/main.sc"  >
				Tools</a>
			
				












	
		
		
			
			
		
	
	
	
	<ul class="subnav"  >
	
		
		
		
		
		
		<li class="sf_first_nav_item_subnav" >
			<a href="https://aivacovens.com/wp-content/uploads/AcrossInternationalW9.pdf" target="_blank" >
				W9 Form</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="https://www.unitconverters.net" target="_blank" >
				Unit Converter</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="https://aivacovens.com/wp-content/uploads/Melting-Points.pdf" target="_blank" >
				Metals Melting Point</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="https://en.wikipedia.org/wiki/Mesh_%28scale%29" target="_blank" >
				Particle Size Comparison</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="https://aivacovens.com/wp-content/uploads/NEMA_Plugs.pdf" target="_blank" >
				NEMA Configurations</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="https://en.wikipedia.org/wiki/AC_power_plugs_and_sockets" target="_blank" >
				Electrical Outlet</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="/sitemap.htm"  >
				Site Map</a>
			
		</li>
	
		
		
		
		
		
		<li class="sf_last_nav_item_subnav" >
			<a href="/help.sc" target="_blank" >
				Help</a>
			
		</li>
	
	</ul>


			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="/login.sc"  >
				Sign In</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="/register.sc"  >
				Register</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="/termsandconditions.sc"  >
				Terms and Conditions</a>
			
		</li>
	
		
		
		
		
		
		<li  >
			<a href="https://www.acrossinternational.com/contactus.sc#RequestQuote"  >
				Request a Quote</a>
			
		</li>
	
		
		
		
		
		
		<li class="sf_last_nav_item" >
			<a href="/viewcart.sc"  >
				Shopping Cart</a>
			
		</li>
	
	</ul>


		</div>
	</div>
  
  


          
        
      
    </div>
  


		</div>
		<div class="sf_extra10"><span></span></div>
		<div class="sf_header_wrapper">
			<div class="sf_extra2"><span></span></div>
			<div class="sf_region3">
				













  
    <div class="sf_search">
      
        
          
          
             
            












	




	







  
  
    
	<div class="widget quick-search">
		<h3 class="widget_header"><span>Quick Search</span></h3>
		<div class="widget_content">
			<form id="searchQuickForm" method="get" action="/searchquick-submit.sc">
				<div class="form_item">
					<input type="text" name="keywords" value="" id="searchtext" class="input" /> 				
				</div>
				<div class="form_button">
					<input type="submit" value="Go!" class="quick-search-button btn" />
				</div>
			</form>
			<a href="/searchadvanced.sc">Advanced Search</a>
		</div>
	</div>
  
  



          
        
      
    </div>
  
    <div class="sf_main_header">
      
        
          
          
             
            












	




	







	
	
		<div id="header-content">
			








  

<a href="main.sc" id="logo"><span class="qsc-site-logo"><img src="/images/AiBlueLogo-tiny(3).gif" alt="Across International" /></span></a>
<div class="titles">
  <div class="company-name"><span class="qsc-site-companyname">Across International</span></div>
  <div class="slogan"><span class="qsc-site-slogan">Material Processing Equipment</span></div>
</div>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22577123-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('set', 'allow_ad_personalization_signals', false);
  gtag('js', new Date());

  gtag('config', 'UA-22577123-1');
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2852112544813530');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2852112544813530&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



<!-- Global site tag (gtag.js) - Google AdWords: 1031857376 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1031857376"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1031857376');
</script>




<script>
  gtag('config', 'AW-1031857376/iJ-ZCMKSzn8Q4MmD7AM', {
    'phone_conversion_number': '888-988-0899'
  });
</script>

<script>
window.addEventListener('load',function(){
if(window.location.pathname=="/checkoutaddresses-submit.sc"){

 gtag('event', 'conversion', {
      'send_to': 'AW-1031857376/YUaoCOexh9wBEODJg-wD',
      'transaction_id': ''
  });
}

})


</script>
		</div>
	



          
        
      
    </div>
  


			</div>
			<div class="sf_extra3"><span></span></div>
		</div>
		<div class="sf_extra4"><span></span></div>
		<div class="sf_region4">
			














		</div>
		<div class="sf_extra5"><span></span></div>
		<div class="sf_region5">
			














		</div>
		<div class="sf_extra6"><span></span></div>
		<div class="sf_extra11"><span></span></div>
		<div class="sf_main_wrapper">
			<div class="sf_main">
				<div class="sf_region6">
					













  
    <div class="sf_content">
      
        
          
            












	




	















            












	




	












            












	




	











            












	




	









	<div class="breadcrumb page-block" id="breadcrumbs">
		
		
			
			
			
				
				
                    <a href="/main.sc" class="breadcrumb home">Our Products</a>
				
				
			
			
		
			
			
				&nbsp;&gt;&gt;&nbsp;
			
			
				
					
						
							Ai 10L Jacket Reactor w/ Explosion-Proof Motor &amp; Controller 220V
						
						
					
				
				
				
			
			
		
	</div>




            
            
            
              
              
                            
              
              
                
                
                
                
                
                
                                
              
              
            
            <div class="main-content">
              
                <h1>Ai 10L Jacket Reactor w/ Explosion-Proof Motor &amp; Controller 220V</h1>
              
     		  












	




	





















  
  
    
  



  









<div class="product-page">
    
		
		
		
			<div class="product-detail">
	            					
				<div class="product-primary">
					






  
  


                    
                      
                      
                                            
                      
                        <div class="imageanddetails">
                          
























<div class="product-image">
  
  
    
    
    

		
		<script type="text/javascript" src="/static/scripts/productFilmstrip.js?v=20200521-104430"></script>
		<div class="filmstrip-preview">
			
			<span id="zoomImageURL" style="display:none; visibility:hidden;">/images/R10-XProof_wjacket.jpg</span>
			<table cellpadding="0" cellspacing="0">
				<tr>
					<td>
						
						<img style="cursor:pointer; padding:0;" src="/images/1599839510565-88462749.jpeg" alt="20L Single/Dual Jacketed Glass Reactor" id="filmstripPreview" onclick="QSC.page.current().showZoomPopup(document.getElementById('filmstripPreview'))" />
					</td>
				</tr>
			</table>
		</div>

		<div class="clicktozoom" style="padding:3px 0" onclick="QSC.page.current().showZoomPopup(document.getElementById('filmstripPreview'))">
			
				Click To Enlarge
			
		</div>

		<div class="filmstrip-thumbnails">
			<table>
				
					
					
					
					
					
					

					<tr>
					<td>
						<a href="#" id="useCode_F1" onclick="showPreview('/images/1599839510565-88462749.jpeg','/images/R10-XProof_wjacket.jpg'); return false;">
							<img width="14" height="32" class="fst-img"  src="/images/15998395101971879197244.jpeg"/>
						</a>
					</td>
					
				
					
					
					
					
					
					

					
					<td>
						<a href="#" id="useCode_F2" onclick="showPreview('/images/1599839511898-1442637751.jpeg','/images/R10-XProof_Front.jpg'); return false;">
							<img width="14" height="32" class="fst-img"  src="/images/1599839511572-1011595611.jpeg"/>
						</a>
					</td>
					
				
					
					
					
					
					
					

					
					<td>
						<a href="#" id="useCode_F3" onclick="showPreview('/images/1599261019538-1652096180.gif','/images/psi-screencut.gif'); return false;">
							<img width="27" height="32" class="fst-img"  src="/images/1599261019753828152970.gif"/>
						</a>
					</td>
					</tr>
				
			</table>
		</div>
    
  
</div>
                          






<div class="product-details">
	<ul>
		
			<li><em>Item #:</em> R10ex</li>
		
		
        
		
		
	</ul>
</div>

						  


<div id="ratingDistribution">
	









  
  
  
  
    
    
    	
    		
      
				<a href="javascript:void(0)" onclick="QSC.page.current().getRatingsReviews().writeReview()" class="rating-container no-reviews">Be the first to write a review</a>
			
			
			
		
          
	
	
	
    
  
  


</div>



                          







  
    
    
      <div class="product-share">
        








<!-- AddThis Button BEGIN -->

  
  
  
  
    <div class="addthis_toolbox addthis_default_style">
      <a class="addthis_counter addthis_pill_style"></a>
    </div>
  

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
<!-- AddThis Button END -->
      </div>
    
    	

                        </div>
                      
                                            
                      
                                            
                      
                    
					






					






					










	

<div class="product-options">
	<form id="addToCartForm" method="post" action="/addtocart.sc">
		<input type="hidden" name="productId" value="1364" />
		<input type="hidden" name="configOptionKey" value="" />
		<table border="0" class="product-options-table">
			
			<tr>
				<td>&#160;</td>
				<td class="required">
					* Marked fields are required.
				</td>
			</tr>
			
			
				
					
						
						
			<tr>
				<td class="label">
				  <label for="103">
					<em>Glass reactor vessel
						<span class="required">*</span>
					</em>
			      </label>
				</td>
				
				<td class="field">
				
					
					
					
						<select name="selectedOption(103)" id="selectedOption_103_"><option value="">Select</option>
							
								<option value="Single jacketed (thermo fluid jacket)"  >
									Single jacketed (thermo fluid jacket)
									
								</option>
							
								<option value="Dual jacketed (vacuum and thermo fluid jackets)"  >
									Dual jacketed (vacuum and thermo fluid jackets)
									
										(+$2,900.00)
									
								</option></select>
					
				
				</td>
			</tr>
					
						
						
			<tr>
				<td class="label">
				  <label for="98">
					<em>Top right condenser
						<span class="required">*</span>
					</em>
			      </label>
				</td>
				
				<td class="field">
				
					
					
					
						<select name="selectedOption(98)" id="selectedOption_98_"><option value="">Select</option>
							
								<option value="Condenser with 1 vacuum and 2 chilling fluid ports"  >
									Condenser with 1 vacuum and 2 chilling fluid ports
									
								</option>
							
								<option value="Replace condenser with a glass hollow stopper"  >
									Replace condenser with a glass hollow stopper
									
										(-$400.00)
									
								</option></select>
					
				
				</td>
			</tr>
					
						
						
			<tr>
				<td class="label">
				  <label for="99">
					<em>Top left feeding funnel
						<span class="required">*</span>
					</em>
			      </label>
				</td>
				
				<td class="field">
				
					
					
					
						<select name="selectedOption(99)" id="selectedOption_99_"><option value="">Select</option>
							
								<option value="Glass material feeding funnel"  >
									Glass material feeding funnel
									
								</option>
							
								<option value="Replace feeding funnel with a glass hollow stopper"  >
									Replace feeding funnel with a glass hollow stopper
									
										(-$120.00)
									
								</option></select>
					
				
				</td>
			</tr>
					
						
						
			<tr>
				<td class="label">
				  <label for="84">
					<em>Chillers and heaters
						<span class="required">*</span>
					</em>
			      </label>
				</td>
				
				<td class="field">
				
					
					
					
						<select name="selectedOption(84)" id="selectedOption_84_"><option value="">Select</option>
							
								<option value="No recirculating chiller (no extra charge)"  >
									No recirculating chiller (no extra charge)
									
								</option>
							
								<option value="Ai C30 220V -30°C/-22°F 30L/min 40L chiller"  >
									Ai C30 220V -30°C/-22°F 30L/min 40L chiller
									
										(+$12,990.00)
									
								</option></select>
					
				
				</td>
			</tr>
					
						
						
			<tr>
				<td class="label">
				  <label for="111">
					<em>Chiller for top condenser
						<span class="required">*</span>
					</em>
			      </label>
				</td>
				
				<td class="field">
				
					
					
					
						<select name="selectedOption(111)" id="selectedOption_111_"><option value="">Select</option>
							
								<option value="No chiller (no extra charge)"  >
									No chiller (no extra charge)
									
								</option>
							
								<option value="Ai C30 220V -30°C/-22°F 20L/min 10L vol chiller"  >
									Ai C30 220V -30°C/-22°F 20L/min 10L vol chiller
									
										(+$4,290.00)
									
								</option></select>
					
				
				</td>
			</tr>
					
						
						
			<tr>
				<td class="label">
				  <label for="108">
					<em>Delivery liftgate service
						<span class="required">*</span>
					</em>
			      </label>
				</td>
				
				<td class="field">
				
					
					
					
						<select name="selectedOption(108)" id="selectedOption_108_"><option value="">Select</option>
							
								<option value="I do not need liftgate service"  >
									I do not need liftgate service
									
								</option>
							
								<option value="Yes I need liftgate service"  >
									Yes I need liftgate service
									
										(+$35.00)
									
								</option></select>
					
				
				</td>
			</tr>
					
						
						
			<tr>
				<td class="label">
				  <label for="86">
					<em>Special Instruction
						
					</em>
			      </label>
				</td>
				
						<td class="field">
							<input type="checkbox" name="checkedOptional(86)" id="checkedOptional_86_" value="yes"  />
							
						</td>
					</tr>
					<tr id='checkedOptionalContainer(86)'>
						<td class="label" style='text-align:right'>
							
								<em><span class="required">*</span></em>
								
							
						</td>
				
				<td class="field">
				
					
						<textarea name="selectedOption(86)" cols="20" rows="3" id="selectedOption_86_"></textarea>
					
					
					
				
				</td>
			</tr>
					
				
			

			
			<tr>
				<td class="label">
					<em>Qty<span class="required">*</span></em>
				</td>
				<td class="field">
					<input type="text" name="quantity" size="3" value="1" />
				</td>
			</tr>
			
			
			
				
				
				<tr>
					<td class="label">
						<em>Price</em>
					</td>
					<td class="field">
						<span id="listPrice" class="price list">$7,990.00</span>
					</td>
				</tr>
				
			

			
			

			
			<tr id="adjustedPriceItem" class="price adj hidden">
				<td class="label">
					<em>Adjusted Price</em>
				</td>
				<td class="field">
					<span id="adjustedPrice" class="price ">$7,990.00</span>
				</td>
			</tr>

			
			
			
			
			
			
				<tr class="available-quantity"
					
					style='display:none'
					
				>
					<td class="label">
						<em># Available</em>
					</td>
					<td class="field">
						<span id="prodAvailQty"></span>
					</td>
				</tr>

		
			<tr>
				<td colspan="2" class="label">
					This item ships freight.
				</td>
			</tr>
		
			
			
			<tr class="buynow">
				<td class="label">
					<em><!-- fmt:message key="product.addtocart.prefix"/ --></em>
				</td>
				<td class="field">
					<input type="submit" name="submit" value="Add To Cart" class="btn btn-add-to-cart" />
				</td>
			</tr>
			
		</table>
	</form>
</div>

				</div>
				<div class="product-secondary">
					



<div class="product-description ">
	<div class="qsc-html-content">
<p style="text-align: center;"><img alt="" height="825" src="media/R10-XProof_wjacket.jpg" width="413" /></p>
<p style="text-align: left;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;"><br /></span></p>
<p><span style="font-size: small; color: #000000;"><strong>What does Explosion Proof mean?</strong></span></p>
<p><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; font-size: small; font-family: tahoma, arial, helvetica, sans-serif; color: #000000;">The term explosion proof describes electrical and non-electrical fixtures that can prevent explosions from occurring. An electrical product that is marked explosion proof means that this product has an apparatus enclosed in a case that is capable of withstanding an explosion of a specific gas or vapor that may occur within it. It also has the capability of preventing the ignition of a specified gas or vapor surrounding the enclosure by sparks, flashes, or explosion of the gas or vapor within, and that it operates at such an external temperature that a surrounding flammable atmosphere will not be ignited. <br /><br /> To meet the criteria for the explosion proof rating, an enclosure must be able to contain any explosion originating within its housing and prevent sparks from within its housing from igniting vapors, gases, dust, or fibers in the air surrounding it. Therefore, explosion proof, when referring to electrical enclosures, does not mean that it is able to withstand an exterior explosion. Instead, it is the enclosures ability to prevent an internal spark or explosion from causing a much larger blast.</span></p>
<p><br /><span style="font-size: small; color: #000000;"><strong>Ai jacketed reactors with Explosion-Proof motor, controller and power management</strong></span></p>
<p style="text-align: justify;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Ai R10ex series jacketed glass reactors are designed for synthetic reaction</span> of different types of materials in a controlled temperature and vacuum environment. Each reactor features adjustable stirring speeds and a constant pressure feeding funnel that allows you to add material to the vessel at a uniform and controlled speed. The built-in condenser makes it possible to recover some materials, also at a controlled rate of speed.</span></p>
<p><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: small; color: #000000;"><strong>Features</strong></span></p>
<ul>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="color: #000000;">PSI peer reviewed to be used in a C1D1 environment.<br /></span></span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="color: #000000;">Thermo insulation jacket with open/close viewing window and top/bottom adjustable drawstrings, specially designed and made for Ai glass jacketed reactors. These jackets will extend chiller life, allow you to go down to a lower temperature, and also cut your utility bill.</span></span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small;"><span style="color: #000000;">Dual jacketed model allows you to draw vacuum from the outer jacket, thus protects your recirculating fluid temperature and gives you best control over your work. It also help prevents frost to form on the outside of the vessel, allowing you to see clearly into your material.</span><br /></span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Solvent-resistant PTFE on all sealing components ensures long time durability and operation.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">All glassware is hand-made from food grade high borosilicate glass that is heat/cold/corrosion-resistant.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Adjustable stirring rate provides great torque or high speed.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Patented PTFE stirring rod bearing for reliable and quiet operation.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Optional multi-layer stirring blades for optimal reaction results.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Wide range of temperature operations, from -110&deg;F to 400&deg;F.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Large condenser cooling surface for exceptional condensation performance.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Rugged stainless steel reinforced PTFE stirrer with anchored agitator, suitable for a wide range of viscous materials.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Easily visual operation with digital speed and temperature displays.</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">Heavy duty stainless steel supporting framework with lockable casters for mobility and stability. (whole support and glass vessel shipped pre-assembled)</span></li>
<li><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;">One year warranty and lifetime US-based parts, service, and support.</span></li>
</ul>
<p><span style="font-family: tahoma,arial,helvetica,sans-serif; color: #000000;"><span style="font-size: small;"><span class="un14"><strong>Sp</strong></span></span></span><span style="font-size: small; font-family: tahoma,arial,helvetica,sans-serif; color: #000000;"><span style="font-size: small;"><span class="un14"><strong>ecifications</strong></span></span></span></p>
<table style="width: 693px; height: 268px;" border="0" cols="0">
<tbody>
<tr>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;"><span lang="EN-US">&nbsp;Model</span></span></span></td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;R10ex</span></span></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;"><span lang="EN-US">&nbsp;Electrical requirements<br /></span></span></span></td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;220V 50/60Hz single phase </span></span></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">
<p><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Explosion-proof parts<br />&nbsp; (Made in USA)<br /></span></span></p>
</td>
<td style="border: 1px solid #000000;">
<p><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;* Explosion-proof motor: 1/3 HP, 250 watts<br />&nbsp;* Explosion-proof controller and enclosure<br />&nbsp;* Explosion-proof power connection and cable management<br />&nbsp;<span style="text-decoration: underline; color: #0000ff;"><a href="https://psinspectors.com/system-approvals/" target="_blank"><span style="color: #0000ff; text-decoration: underline;">PSI peer reviewed, for use with Ethanol, Pentane, Hexane, Heptane, <br />&nbsp;&nbsp; Isopropyl Alcohol/Acetone, and Methanol.</span></a></span><br /></span></span></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #000000;">
<p><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Volume</span></span></p>
</td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Main vessel: 1<span lang="EN-US">0 liters (2.6 gallons)<br />&nbsp;Fluid jacket: 3 liters (0.8 gallons)<br /></span></span></span></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Material</span></span></td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Vessel, condenser, feeding funnel and receiving flask: borosilicate glass 3.3<br />&nbsp;Agitator: 304 stainless steel with PTFE coating<br />&nbsp;Sealing gaskets: PTFE<br /></span></span></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Glass vessel temperature range</span></span></td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;-80&deg;C to +200&deg;C (-112&deg;F to +400&deg;F)<br /></span></span></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Vacuum &amp; pressure<br /></span></span></td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Ultimate vacuum: &lt; 700 Torrs<br />&nbsp;Display: mechanical vacuum gauge<br />&nbsp;Maximum fluid jacket pressure: 4.4 psi or 0.03 MPa<br /></span></span></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Weight and dimensions</span></span></td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Unit: 18 x 26 x 78" (WxDxH fully setup)<br />&nbsp;Drain port ground clearance: 13"<br />&nbsp;Shipping: 26 x 67 x 26" (WxDxH), 240 lbs<br /></span></span></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;Warranty</span></span></td>
<td style="border: 1px solid #000000;"><span style="color: #000000; font-family: tahoma,arial,helvetica,sans-serif;"><span style="font-size: small;">&nbsp;One year</span></span></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #ff0000;">Your safety is important to us! Please use caution when operating. Users of glass reaction equipment must take all necessary precautions to avoid contact with rotating parts, particularly entanglement of loose clothing, hair, necklaces, or other jewelry. Under these circumstances, the winding action of the rotating parts can draw the user(s) into the apparatus, resulting in breakage of glassware, burns, and/or chemical exposure. Extra caution must also be taken when operating with air-reactive materials, especially under vacuum. A leak can draw air into the apparatus and cause a violent reaction to occur.</span></p>
<p style="text-align: justify;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #ff0000;">&nbsp;<br /></span></p>
<p style="text-align: center;"><span style="font-family: tahoma,arial,helvetica,sans-serif; font-size: small; color: #000000;"><a href="https://psinspectors.com/system-approvals/" target="_blank"><img alt="" src="media/psi-screencut.gif" /></a><br /></span></p>
<center></center><center></center><center></center><center></center><center><img alt="" height="810" src="media/R10-XProof_Front.jpg" width="413" /></center><center>&nbsp;</center><center>&nbsp;</center><center></center><center><img alt="" height="315" src="media/ReactorJacket(1).jpg" width="258" /></center><center></center><center></center><center></center><center>&nbsp;</center><center></center><center></center><center></center><center></center><center></center><center></center><center>&nbsp;</center><center></center><center></center><center></center><center><img alt="" height="431" src="media/StopCocks.jpg" width="384" /></center><center></center><center></center><center></center><center></center><center></center><center></center><center></center><center></center><center></center><center></center><center>&nbsp;</center><center>
<p style="text-align: center;"><span style="font-size: small;"><strong><span style="color: #000000;">Standard package with all optional parts<br /></span></strong></span></p>
<table style="width: 754px; height: 1014px;" border="0" cols="0">
<tbody>
<tr>
<td style="border: 1px solid #000000; text-align: center;">
<p><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;">&nbsp;<span style="font-size: small;"><strong>Part description</strong></span><br /></span></span></p>
</td>
<td style="border: 1px solid #000000; text-align: center;">
<p><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;">&nbsp;<span style="font-size: small;"><strong>Quantity<br /></strong></span></span></span></p>
</td>
<td style="border: 1px solid #000000; text-align: center;">
<p><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;"><strong>Part image</strong></span></span></span></p>
</td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">&nbsp;Jacketed glass vessel, lid, clamps and heavy duty stainless steel stand with casters (shipped pre-assembled)</span><br /></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span><br /></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><a href="https://www.acrossinternational.com/media/e_R10-vessel.jpg" target="_blank"><img alt="" height="133" src="media/e_R10-vessel.jpg" width="42" /></a></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Glass vessel insulation jacket with openable viewing window</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="64" src="media/e_ReactorJacket.jpg" width="52" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">
<p><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">&nbsp;Vertical condenser with dual cooling coils, 2 chilling fluid ports and 1 vacuum port, glass<br /></span></span></span></p>
</td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc<br /></span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="58" src="media/2L-trap.jpg" width="28" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Glass condenser dispenser with drain port and PTFE open/close valve<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set<br /></span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="55" src="media/R10-receivingFlask.jpg" width="107" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">&nbsp;Glass material feeding funnel, lid, and PTFE open/close valve<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="59" src="media/R10-funnel(1).jpg" width="240" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1" glass drain port with PTFE open/close valve<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set<br /></span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="57" src="media/20-100L-drainPort.jpg" width="29" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Glass vacuum valve<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="48" src="media/R10-VacPort.jpg" width="104" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Explosion-proof controller<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="60" src="media/EX-ControlBox-USA.jpg" width="45" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Explosion-proof stirring motor and motor support<br style="font-size: small;" /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;">&nbsp;<img alt="" height="55" src="media/EX-Motor-USA.jpg" width="40" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Mechanical vacuum gauge with two 3/8" hose barb ports<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="60" src="media/e_R10-gauge.jpg" width="109" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">&nbsp;Temperature probe with PTFE seal<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="38" src="media/R10-probe.jpg" width="321" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">PTFE stirring blades, stainless steel rod with PTFE liner<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="51" src="media/R10-stir.jpg" width="356" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">&nbsp;Insulated hose with drain port &amp; open/close valve x 2<br />&nbsp;Stainless steel hose barb adapter x 2</span></span></span></span></span></span></span></span></span><br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">4 pcs<br /></span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="59" src="media/ReactorAdapter-SST.jpg" width="57" />&nbsp;<img alt="" height="59" src="media/ReactorAdapter-SST.jpg" width="57" /> <img alt="" height="61" src="media/R10-InsulatedHoses.jpg" width="180" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">PTFE sealing tape</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc</span></span></span>&nbsp;</td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="51" src="media/VOp_tape.jpg" width="83" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">&nbsp;PTFE stirring rod positioner/bearing kit<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="61" src="media/e_R10-stirBearing.jpg" width="133" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Condenser dispenser connection kit</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="62" src="media/e_R10-blackCaps.jpg" width="329" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Large opening material feeding port kit</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="56" src="media/e_R10-blackWhiteCaps.jpg" width="226" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Bottom drain port sealing clamp</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="55" src="media/SealingFlange.jpg" width="52" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Rubber-wrapped condenser dispenser support and condenser bracket</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">3 pcs</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="56" src="media/e_R10-support.jpg" width="234" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Chilling fluid connector x 2, vacuum connector x 1<br /></span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">3 sets</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" height="56" src="media/e_R10-vacConnector.jpg" width="150" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;">&nbsp;<span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">Allen key and backup inner hex screws</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 set</span></span></span></td>
<td style="border: 1px solid #000000; text-align: center;"><img alt="" src="media/e_R10-allenKey.jpg" /></td>
</tr>
<tr>
<td style="border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">&nbsp;User's manual</span></span></span></td>
<td style="text-align: center; border: 1px solid #000000;"><span style="font-family: tahoma,arial,helvetica,sans-serif;"><span style="color: #000000;"><span style="font-size: small;">1 pc</span><br /></span></span></td>
<td style="border: 1px solid #000000;">
<p style="text-align: center;"><img alt="" height="50" src="media/user-manual.jpg" width="72" /></p>
</td>
</tr>
</tbody>
</table>
</center>&nbsp;<center><center></center></center></div>
</div>

				</div>
				<div style="clear:both"></div>
			</div>
			
			  
















<script type="text/javascript" charset="UTF-8">/*<![CDATA[*/
$(function ($) {





	var crossSellItems=[];
	
  
























  
    
    
      
      
      
    
  
  

  

  
  
  crossSellItems.push({"productLink":"<a href=\"/Ai-20L-Jacket-Reactor-w-Explosion-Proof-Motor-Controller-220V-R20ex.htm\">Ai 20L Jacket Reactor w/ Explosion-Proof Motor &amp; Controller 220V<\/a>","imageURL":"/images/1599837890689-1815215591.jpg","dimensions":"width=\"27\" height=\"60\"","productPrice":"$9,990.00","rating":"","imageAltText":"20L Single/Dual Jacketed Glass Reactor"});

	
	$("#crossSellProducts").jcarousel({
		wrap : "circular",
		
		initCallback : QSC.apps.jCarousel.circularHelper.onInit,
		itemVisibleInCallback : {onBeforeAnimation: QSC.apps.jCarousel.circularHelper.createCarouselItem},
		itemVisibleOutCallback : {onAfterAnimation: QSC.apps.jCarousel.circularHelper.removeCarouselItem},
		itemLoadCallback : {onAfterAnimation:QSC.apps.jCarousel.circularHelper.setScroll},
		
 		//  jCarousel.circularHelper Config items below
		QSCconfig: {
			items : crossSellItems,
			template : "<table><tbody><tr><td>{productLink}</td></tr><tr><td class='label'>{productLink}</td></tr><tr><td class='price'>{productPrice}{rating}</td></tr></tbody></table>"
		}
	});
    

	
});
/*]]>*/</script>

    
	    
	    
			
	    
    
    <div class="upsell clearfix">
		
		
			<h3 class="upsell-header">Related Items</h3>
			<ul id="crossSellProducts" class="multiple-jcarousels jcarousel-skin-tango">
			</ul>
		
	</div>


			
		
		
		
		
		
        
	
	








	<div class="product-reviews loading" id="productReviews">
		<div class="title-bar">
			<span class="review-main-title">
				Reviews
			</span>
			<span class="review-main-count">
				(0)
			</span>
			<a href="javascript:void(0)" onclick="QSC.page.current().getRatingsReviews().writeReview()">Write a Review</a>
		</div>
		<div class="review-loading">
			<div></div>
		</div>
		<div id="productReviewsDynamic">
		
			<div class="review-no-results">
				No Reviews.  <a href="javascript:void(0)" onclick="QSC.page.current().getRatingsReviews().writeReview()">Write a Review</a>
			</div>
		
		</div>
	</div>
	
	<script id="ui-dialog-reviewDialog" type="text/html"><div class="qsc-ui-dialog" style="width:550px">

		<form action="productReviewSubmit.sc" method="POST">
			<input type="hidden" name="productId" value="1364" />
			
			<div class="form-required-key">* Required</div>
						
			<div class="form-label">Rating:<span class="form-required">*</span></div><div class="form-input clear-fix" >
				<input type="hidden" name="rating" value="" />
				<div class="rating-selector clearfix" id="rating-selector">
					<div class="rating rating-5" onclick="QSC.page.current().getRatingsReviews().toggleRating(this,5)"></div>
					<div class="rating rating-4" onclick="QSC.page.current().getRatingsReviews().toggleRating(this,4)"></div>
					<div class="rating rating-3" onclick="QSC.page.current().getRatingsReviews().toggleRating(this,3)"></div>
					<div class="rating rating-2" onclick="QSC.page.current().getRatingsReviews().toggleRating(this,2)"></div>
					<div class="rating rating-1" onclick="QSC.page.current().getRatingsReviews().toggleRating(this,1)"></div>
				</div>
			</div>
			
						
			<div class="form-label">Title:<span class="form-required">*</span></div><div class="form-input clear-fix" >
				<input name="title" type="text" maxlength="80"/>
			</div>
			
						
			<div class="form-label">Comments:<span class="form-required">*</span></div><div class="form-input clear-fix" >
				<textarea name="content" rows="5" cols="100" id="reviewDialogContent"></textarea>
				<span class="review-countdown"><span id="reviewDialogCountdown"></span> characters remaining</span>
			</div>
		
		</form>
	
	</div></script>
	

</div>

            </div>
          
          
        
      
    </div>
  


				</div>
			</div>
			<!-- /sf_main_wrapper -->
		</div>
		<!-- /sf_main -->
		<div class="sf_extra12"><span></span></div>
		<div class="sf_region7">
			













  
    <div class="widgetset_app3_0 widgetset">
      
        
          
          
             
            












	




	










  
  







<div class="widget shopping-cart-widget">
  <h3 class="widget_header"><span><a href="viewcart.sc">Shopping cart (0)</a></span></h3>

    <div class="widget_content">
  
    Shopping cart is currently empty.
    
  
    </div>

</div>


          
        
      
        
          
          
             
            












	




	












  
    
    
  











  
	<div class="widget category-tracker">
      <h3 class="widget_header"><span><a href="/main.sc">Product lines</a></span></h3>
		<div class="widget_content">
  
  
		



  <ul class="cat">
    
      
      
      
      <li class="sf_first_cat">
        <a href="/Acrylic-Glove-Box_c208.htm" class="">Acrylic Glove Box</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Balances-Scales_c222.htm" class="">Balances &amp; Scales</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Ball-Mills_c2.htm" class="">Ball Mills</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Biosafety-Cabinets_c230.htm" class="">Biosafety Cabinets</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Centrifuges-Feeding_c221.htm" class="">Centrifuges &amp; Feeding</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Chillers-Heaters_c173.htm" class="">Chillers &amp; Heaters</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Cold-Traps_c188.htm" class="">Cold Traps</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Consumables_c229.htm" class="">Consumables</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Controllers-Gauges_c190.htm" class="">Controllers &amp; Gauges</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Digital-Stereoscope_c122.htm" class="">Digital Stereoscope</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Distillation_c215.htm" class="">Distillation</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Extraction-Booths-Labs_c220.htm" class="">Extraction Booths/Labs</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Falling-Film-Evaporators_c227.htm" class="">Falling Film Evaporators</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Filtration_c189.htm" class="">Filtration</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Freeze-Dryers_c186.htm" class="">Freeze Dryers</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Furnaces_c9.htm" class="">Furnaces</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Induction-Heaters_c75.htm" class="">Induction Heaters</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Mantles-Stirrers_c187.htm" class="">Mantles &amp; Stirrers</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Medical-Equipment_c219.htm" class="">Medical Equipment</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Medical-Refrigerators_c218.htm" class="">Medical Refrigerators</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Ovens_c15.htm" class="">Ovens</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Presses_c3.htm" class="">Presses</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Reactors_c162.htm" class="">Reactors</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Rotary-Evaporators_c156.htm" class="">Rotary Evaporators</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Refurbs-Sale_c232.htm" class="">Refurbs &amp; Sale</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Smart-Evaporator_c228.htm" class="">Smart Evaporator</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Sonication_c183.htm" class="">Sonication</a>
        
      </li>
    
      
      
      
      <li class="">
        <a href="/Ultra-Low-Freezers_c185.htm" class="">Ultra-Low Freezers</a>
        
      </li>
    
      
      
      
      <li class="sf_last_cat">
        <a href="/Vacuum-Pumps_c166.htm" class="">Vacuum Pumps</a>
        
      </li>
    
  </ul>



  
      </div>
    </div>
  
  



          
        
      
        
          
          
             
            












	




	











  
    <div class="widget custom-html custom-html-2">
      
        <h3 class="widget_header"><span>Meet Ai</span></h3>
      	
      <div class="widget_content">
        








<div class="qsc-html-content">
<table align="center" border="0">
<tbody>
<tr>
<td style="text-align: center;"><a href="https://www.acrossinternational.com/contactus.sc#RequestQuote" target="_blank"><img alt="" height="92" src="media/icon_requestQuote1.jpg" width="100" /><br /></a></td>
</tr>
<tr>
<td style="text-align: center;"><br />&nbsp; <a href="https://www2.ilslease.com/across-international" target="_blank"><br /></a><a href="http://52.170.214.244/4126c7e4-232c-489f-8211-87b2cd7175b2/" target="_blank"><br /><img alt="" src="media/Ascentium.gif" /><br /></a><br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;"><br />&nbsp;<a href="https://pittcon.org/excellence-award-winners/" target="_blank"><img alt="" src="media/PittConTrophy.jpg" /></a><br /><a href="https://pittcon.org/excellence-award-winners/" target="_blank">Ai is PittCon 2020 Silver Innovation Award Winner</a><br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><a href="http://go.pardot.com/l/532972/2018-10-24/9cgvp6" target="_blank"><img alt="" src="media/BoSC_bannerSQUARE.gif" /></a><br /><a href="http://go.pardot.com/l/532972/2018-10-24/9cgvp6" target="_blank">The Beauty of Science Video Competition</a><br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><a href="https://pittcon.org/pittcon-2019/" target="_blank"><img alt="" src="media/Pittcon2019MiniBanner.gif" /></a><br /><a href="https://pittcon.org/register/" target="_blank">PITTCON 2019, 03/17-21 2019, Philadelphia, PA USA</a><br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><a href="https://www.mrs.org/spring2019" target="_blank"><img alt="" src="media/MRS_SpringMiniBanner.gif" /></a><br /><a href="https://www.mrs.org/spring2019/registration" target="_blank">2019 MRS Spring Meeting &amp; Exhibit, 04/22-26 2019, Phoenix, Arizona, USA</a><br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><a href="http://www.matscitech.org/" target="_blank"><img alt="" src="media/MSnT2019MiniBanner.gif" /><br />Materials Science &amp; Technology Sep 29 - Oct 3, 2019. Oregon Convention Center Portland, Oregon USA</a><br /><br /></td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><a href="https://advancedceramics.org/events/2018/05/01/other-industry-events/ceramics-2018-expo/" target="_blank"><img alt="" src="media/USACAtradeshowad.gif" /><br />Ceramics 2018 Expo, 5/1 - 5/3, 2018, Cleveland, OH</a><br /><br /></td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><a href="https://www.avs.org/symposium" target="_blank"><img alt="" src="media/AVStradeshowad.gif" /><br />AVS 65th International Symposium &amp; Exhibition 2018, 10/21-10/26, Long Beach, CA.</a><br /><br /></td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><a href="https://www.mrs.org/fall2018" target="_blank"><img alt="" src="media/MSRFalltradeshowad.gif" /><br />MRS SPRING 2018 - Fall, 11/25-11/30, BOSTON, MA </a><br /><br /></td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<br /><img alt="" src="media/MRSfall2017.jpg" /><br />MRS 2017, 11/26-12/1, Boston MA<br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<img alt="" src="media/MRSspring2017(1).jpg" /><br />MRS 2017, 4/17-4/21, Phoenix AZ<br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<img alt="" src="media/MRSfall2016(1).jpg" /><br />MRS 2016, 11/27-12/2, Boston, MA<br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;"><a href="https://www.mrs.org/spring2016/" target="_blank"><img alt="" height="111" src="media/S16-logo-150x132.jpg" width="124" /></a><a href="https://www.tms.org/meetings/annual-16/AM16home.aspx#.VglGVPlVhBc" target="_blank"><br /></a><a href="https://www.mrs.org/spring2016/" target="_blank"><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;">MRS 2016, booth# 131, 3/28-4/1, Phoenix, AZ</span></a><br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;"><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;"><a href="https://www.mrs.org/fall2015/" target="_blank"><img alt="" height="109" src="media/MRS2015.jpg" width="122" /></a><br /><a href="https://www.mrs.org/fall2015/" target="_blank"><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;">MRS 2015, booth# 213, 12/1-12/4, Boston, MA<br /></span></a><a href="https://www.acrossinternational.com/aboutus.sc#MRS2011"><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;">&nbsp;<br /></span></a></span></td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<a href="https://www.acrossinternational.com/aboutus.sc#MRS2011"><img alt="" src="media/MRS2014.jpg" /><br /><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;">MRS 2014, booth# 308, 12/2-12/4, Boston, MA<br /></span></a>&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;"><a href="https://www.acrossinternational.com/aboutus.sc#MRS2011"><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;"><img alt="" src="media/MRS2013_logo.jpg" /></span></a><a href="https://www.mrs.org/fall2013/" target="_blank"><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;"><br /></span></a><a href="https://www.acrossinternational.com/aboutus.sc#MRS2011"><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;">MRS 2013, booth# 305, 12/1-12/3, Boston, MA</span></a></td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<a href="https://www.acrossinternational.com/aboutus.sc#MRS2011" target="_self"><img alt="" height="101" src="media/MRS2012.jpg" width="115" /><br /><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;">MRS 2012, booth# 802, 11/26-11/30, Boston, MA<br /></span></a>&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">&nbsp;<a href="https://www.acrossinternational.com/aboutus.sc#MRS2011"><img alt="" src="media/MRS2011.jpg" /><br /><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;">MRS 2011, booth# 824, 11/29-12/1, Boston, MA<br /></span></a>&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;"><a title="TMS 2013" href="https://www.acrossinternational.com/aboutus.sc#TMS2013" target="_self"><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;"><img alt="" height="32" src="media/TMS2013.gif" width="120" /></span><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;"><br /></span><span style="font-family: arial,helvetica,sans-serif; font-size: x-small;">TMS 2013, booth# 500, 3/3-3/7 in San Antonio, TX</span></a><br />&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;"><a title="TMS 2012" href="https://www.acrossinternational.com/aboutus.sc#TMS2012" target="_self"><img alt="" height="31" src="media/TMS2012(2).jpg" width="124" /><br /><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;">TMS 2012, booth# 113, 3/11-3/15, Orlando, FL</span></a><a title="APS" href="https://service.aip.org/APSExhibitRegistration/floorplan.pdf" target="_blank"><br /></a>&nbsp;</td>
</tr>
<tr>
<td style="text-align: center;">
<p><a title="ACS 2012" href="https://www.acrossinternational.com/aboutus.sc#ACS2012" target="_self"><br /><img alt="" height="35" src="media/ACS2.jpg" width="110" /><br /><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;">ACS 2012, booth# 1800, 8/19-8/21, Philadelphia, PA<br /></span></a></p>
</td>
</tr>
<tr>
<td style="text-align: center;"><a href="https://www.acrossinternational.com/aboutus.sc#APS2012"><br /><img alt="" height="64" src="media/APS_Physics.jpg" width="77" /></a><a href="https://www.acrossinternational.com/aboutus.sc#APS2012"><span style="font-size: x-small; font-family: arial,helvetica,sans-serif;"><br />APS 2012, booth# 537, 2/27-2/29, Boston, MA</span></a></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
</div>
      </div>
    </div>
  
  



          
        
      
        
          
          
             
            












	




	











  
    <div class="widget custom-html custom-html-1">
      
        <h3 class="widget_header"><span>Have a question?</span></h3>
      	
      <div class="widget_content">
        








<div class="qsc-html-content">
<p style="text-align: center;"><img alt="" src="media/TalkToLivePerson2A.jpg" /></p>
</div>
      </div>
    </div>
  
  



          
        
      
    </div>
  


		</div>
		<div class="sf_region8">
			














		</div>
		<!-- 7 -->
		<div class="sf_extra7"><span></span></div>
		<div class="sf_region9">
			













  
    <div class="sf_footer">
      
        
          
          
             
            












	




	





	
	
		
		
	


<div class="navigation2 fcontain">
	
		
		
		<span class="sf_first_nav_item">
			<a href="/aboutus.sc" 
                  >About Us</a>
		</span>&nbsp;
	
		
		
		<span class="">
			<a href="/contactus.sc" 
                  >Contact Us</a>
		</span>&nbsp;
	
		
		
		<span class="">
			<a href="/sitemap.htm" 
                  >Site Map</a>
		</span>&nbsp;
	
		
		
		<span class="">
			<a href="/login.sc" 
                  >Sign In</a>
		</span>&nbsp;
	
		
		
		<span class="">
			<a href="/register.sc" 
                  >Register</a>
		</span>&nbsp;
	
		
		
		<span class="">
			<a href="/termsandconditions.sc" 
                  >Terms and Conditions</a>
		</span>&nbsp;
	
		
		
		<span class="">
			<a href="https://www.acrossinternational.com/contactus.sc#RequestQuote" 
                  >Request a Quote</a>
		</span>&nbsp;
	
		
		
		<span class="">
			<a href="/viewcart.sc" 
                  >Shopping Cart</a>
		</span>&nbsp;
	
		
		
		<span class="sf_last_nav_item">
			<a href="https://acrossinternational.com/termsandconditions.sc#private" 
                  >Privacy Policy</a>
		</span>&nbsp;
	
</div>

          
        
      
        
          
          
             
            












	




	








<div class="footer">
	








<br /><br />Across International LLC<br />
111 Dorsa Ave<br />
Livingston, NJ 07039-1002<br />
United States<br /><br />

<span class="qsc-site-company-copyright">Copyright &copy; 2008-2020 Across International. All rights reserved.</span>

<script type="text/javascript">
piAId = '533972';
piCId = '45372';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>

</div>


          
        
      
    </div>
  


		</div>
		<div class="sf_extra8"><span></span></div>
	</div>
	<!-- /sf_wrapper -->
	<div class="sf_extra9"><span></span></div>
</div>
<!-- /sf_outer_wrapper -->
<div class="sf_region10">
	













  
    <div class="sf_banner">
      
        
          
          
             
            












	




	






<div id="paymentlogos">
	
		<img style="border:1px solid transparent;" src='/static/images/common/paypal_logo_50x34.gif' alt='PayPal'/>	
	
	
		<img src='/static/images/common/visa_card.gif' alt='VISA'/>	
	
	
		<img src='/static/images/common/master_card.gif' alt='MasterCard'/>	
	
	
		<img src='/static/images/common/discover_card.gif' alt='Discover'/>	
	
	
		<img src='/static/images/common/am_ex.gif' alt='American Express'/>	
	
	
	
	
	
	
    
</div>
<div id="disclaimers">
  
</div>


          
        
      
        
          
          
             
            












	




	









<div id="seals">
	
		<div id="siteseal">
			<ul id="seal">
				<li>
					<script charset="UTF-8" src="https://seal.godaddy.com/getSeal?sealID=sHoSmdY9L2zG31CxhGQGeZbZd5BRsvY3sGZd4cv74tk3dYJ4TY7Np" type="text/javascript"></script>
					<br/>
					
				</li>
			</ul>
		</div>
	
	
	
</div>


          
        
      
    </div>
  


</div>





		
	
	
	
	





	
<script type="text/javascript" src="/static/scripts/pages/sf.desktop.product.js?v=20200521-104430"></script>



<script type="text/javascript">
	QSC.page.load("storefront.product",{"iProductId":1364,"images":[{"thumbnail":{"url":"/images/1599839510369403863756.jpeg","width":37,"height":80},"preview":{"url":"/images/1599839510565-88462749.jpeg","width":81,"height":175},"fullsize":{"url":"/images/R10-XProof_wjacket.jpg","width":1005,"height":2167}},{"thumbnail":{"url":"/images/1599839511748645977393.jpeg","width":36,"height":80},"preview":{"url":"/images/1599839511898-1442637751.jpeg","width":79,"height":175},"fullsize":{"url":"/images/R10-XProof_Front.jpg","width":1001,"height":2202}},{"thumbnail":{"url":"/images/1599261019896-1532980311.gif","width":69,"height":80},"preview":{"url":"/images/1599261019538-1652096180.gif","width":152,"height":175},"fullsize":{"url":"/images/psi-screencut.gif","width":719,"height":824}}],"bHasOptions":"true","options":{"id":1364,"bAutoPick":false,"price":"7990.00","optionsList":[{"optionId":103,"optionLabel":"Glass reactor vessel","optionType":"DROPDOWN","optionPriceInc":"0.00","optionRequired":true,"configurable":false,"valueMap":[{"id":942,"value":"Single jacketed (thermo fluid jacket)","priceAdj":"0.00","text":"Single jacketed (thermo fluid jacket)"},{"id":943,"value":"Dual jacketed (vacuum and thermo fluid jackets)","priceAdj":"2900.00","text":"Dual jacketed (vacuum and thermo fluid jackets) (+$2,900.00)"}]},{"optionId":98,"optionLabel":"Top right condenser","optionType":"DROPDOWN","optionPriceInc":"0.00","optionRequired":true,"configurable":false,"valueMap":[{"id":933,"value":"Condenser with 1 vacuum and 2 chilling fluid ports","priceAdj":"0.00","text":"Condenser with 1 vacuum and 2 chilling fluid ports"},{"id":932,"value":"Replace condenser with a glass hollow stopper","priceAdj":"-400.00","text":"Replace condenser with a glass hollow stopper (-$400.00)"}]},{"optionId":99,"optionLabel":"Top left feeding funnel","optionType":"DROPDOWN","optionPriceInc":"0.00","optionRequired":true,"configurable":false,"valueMap":[{"id":934,"value":"Glass material feeding funnel","priceAdj":"0.00","text":"Glass material feeding funnel"},{"id":935,"value":"Replace feeding funnel with a glass hollow stopper","priceAdj":"-120.00","text":"Replace feeding funnel with a glass hollow stopper (-$120.00)"}]},{"optionId":84,"optionLabel":"Chillers and heaters","optionType":"DROPDOWN","optionPriceInc":"0.00","optionRequired":true,"configurable":false,"valueMap":[{"id":736,"value":"No recirculating chiller (no extra charge)","priceAdj":"0.00","text":"No recirculating chiller (no extra charge)"},{"id":1086,"value":"Ai C30 220V -30°C/-22°F 30L/min 40L chiller","priceAdj":"12990.00","text":"Ai C30 220V -30°C/-22°F 30L/min 40L chiller (+$12,990.00)"}]},{"optionId":111,"optionLabel":"Chiller for top condenser","optionType":"DROPDOWN","optionPriceInc":"0.00","optionRequired":true,"configurable":false,"valueMap":[{"id":1138,"value":"No chiller (no extra charge)","priceAdj":"0.00","text":"No chiller (no extra charge)"},{"id":1141,"value":"Ai C30 220V -30°C/-22°F 20L/min 10L vol chiller","priceAdj":"4290.00","text":"Ai C30 220V -30°C/-22°F 20L/min 10L vol chiller (+$4,290.00)"}]},{"optionId":108,"optionLabel":"Delivery liftgate service","optionType":"DROPDOWN","optionPriceInc":"0.00","optionRequired":true,"configurable":false,"valueMap":[{"id":1072,"value":"I do not need liftgate service","priceAdj":"0.00","text":"I do not need liftgate service"},{"id":1073,"value":"Yes I need liftgate service","priceAdj":"35.00","text":"Yes I need liftgate service (+$35.00)"}]},{"optionId":86,"optionLabel":"Special Instruction","optionType":"TEXT","optionPriceInc":"0.00","optionRequired":false,"minChars":1,"maxChars":255}],"availMap":{"default":{"status":"In-Stock"},"items":[]}},"bShowRatingReviews":true});
</script>

</body>



</html>